Comprovei - Lentidão no painel web – Incident details

Lentidão no painel web

Resolved
Degraded performance
Started 8 months agoLasted about 1 hour

Affected

Console Web
Updates
  • Resolved
    Resolved

    All screens are back to normal operation

  • Monitoring
    Monitoring

    We have uploaded a correction and are monitoring the situation. Users should already feel an improvement in performance

  • Identified
    Identified

    We discovered the reason for the slowness and are already working to normalize the situation

  • Investigating
    Investigating

    We are investigating the reason for slow web panel screens